<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml"><head><meta charset="utf-8"><link media="all" href="https://healthier.stanfordchildrens.org/wp-content/cache/autoptimize/css/autoptimize_7caa7f4e0d393be0cad276dd228afed5.css" rel="stylesheet" /><title>Back to School: Jason Yeatman on How Children Learn to Read - Stanford Medicine Children’s Health BlogHealthier, Happy Lives Blog</title><meta name="keywords" content="" /><meta name="vpath" content="" /><meta name="page-locale-name" content="" /><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, user-scalable=no" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="pingback" href="https://healthier.stanfordchildrens.org/xmlrpc.php"><meta property="fb:pages" content="24321622660" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="alternate" hreflang="en-us" href="https://healthier.stanfordchildrens.org/en/back-to-school-jason-yeatman-on-how-children-learn-to-read/" /><title>Back to School: Jason Yeatman on How Children Learn to Read - Stanford Medicine Children’s Health Blog</title><meta name="description" content="An expert answers questions that parents may have about how children learn to read and how to identify when a child is struggling." /><link rel="canonical" href="https://healthier.stanfordchildrens.org/en/?p=21717" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Back to School: Jason Yeatman on How Children Learn to Read - Stanford Medicine Children’s Health Blog" /><meta property="og:description" content="An expert answers questions that parents may have about how children learn to read and how to identify when a child is struggling." /><meta property="og:url" content="https://healthier.stanfordchildrens.org/en/?p=21717" /><meta property="og:site_name" content="Healthier, Happy Lives Blog" /><meta property="article:publisher" content="https://www.facebook.com/stanfordchildrens" /><meta property="article:published_time" content="2022-11-04T15:00:00+00:00" /><meta property="article:modified_time" content="2022-11-01T15:36:09+00:00" /><meta property="og:image" content="https://healthier.stanfordchildrens.org/wp-content/uploads/2022/10/caregiver-reading-to-child-1200x675-1.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="676" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Erin Digitale" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@StanfordChild" /><meta name="twitter:site" content="@StanfordChild" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Erin Digitale" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="6 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">/*<![CDATA[*/{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://healthier.stanfordchildrens.org/en/#website","url":"https://healthier.stanfordchildrens.org/en/","name":"Healthier, Happy Lives Blog","description":"Lucile Packard Children&#039;s Hospital at Stanford","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://healthier.stanfordchildrens.org/en/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://healthier.stanfordchildrens.org/en/?p=21717#primaryimage","url":"https://healthier.stanfordchildrens.org/wp-content/uploads/2022/10/caregiver-reading-to-child-1200x675-1.jpg","contentUrl":"https://healthier.stanfordchildrens.org/wp-content/uploads/2022/10/caregiver-reading-to-child-1200x675-1.jpg","width":1200,"height":676,"caption":"Happy grandmother reading a book to her grandson at home."},{"@type":"WebPage","@id":"https://healthier.stanfordchildrens.org/en/?p=21717","url":"https://healthier.stanfordchildrens.org/en/?p=21717","name":"Back to School: Jason Yeatman on How Children Learn to Read - Stanford Medicine Children’s Health Blog","isPartOf":{"@id":"https://healthier.stanfordchildrens.org/en/#website"},"primaryImageOfPage":{"@id":"https://healthier.stanfordchildrens.org/en/?p=21717#primaryimage"},"image":{"@id":"https://healthier.stanfordchildrens.org/en/?p=21717#primaryimage"},"thumbnailUrl":"https://healthier.stanfordchildrens.org/wp-content/uploads/2022/10/caregiver-reading-to-child-1200x675-1.jpg","datePublished":"2022-11-04T15:00:00+00:00","dateModified":"2022-11-01T15:36:09+00:00","author":{"@id":"https://healthier.stanfordchildrens.org/en/#/schema/person/53f8644f6a5c8de65e44ee191e7e40b2"},"description":"An expert answers questions that parents may have about how children learn to read and how to identify when a child is struggling.","breadcrumb":{"@id":"https://healthier.stanfordchildrens.org/en/?p=21717#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://healthier.stanfordchildrens.org/en/?p=21717"]}]},{"@type":"BreadcrumbList","@id":"https://healthier.stanfordchildrens.org/en/?p=21717#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://healthier.stanfordchildrens.org/en/"},{"@type":"ListItem","position":2,"name":"Back to School: Jason Yeatman on How Children Learn to Read"}]},{"@type":"Person","@id":"https://healthier.stanfordchildrens.org/en/#/schema/person/53f8644f6a5c8de65e44ee191e7e40b2","name":"Erin Digitale","url":"https://healthier.stanfordchildrens.org/en/author/digitalestanford-edu/"}]}/*]]>*/</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Healthier, Happy Lives Blog &raquo; Feed" href="https://healthier.stanfordchildrens.org/en/feed/" /><link rel="alternate" type="application/rss+xml" title="Healthier, Happy Lives Blog &raquo; Comments Feed" href="https://healthier.stanfordchildrens.org/en/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Healthier, Happy Lives Blog &raquo; Back to School: Jason Yeatman on How Children Learn to Read Comments Feed" href="https://healthier.stanfordchildrens.org/en/back-to-school-jason-yeatman-on-how-children-learn-to-read/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/healthier.stanfordchildrens.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <script type='text/javascript' src='https://healthier.stanfordchildrens.org/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://healthier.stanfordchildrens.org/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='//healthier.stanfordchildrens.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown/script.js' id='wpml-legacy-dropdown-0-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/healthier.stanfordchildrens.org\/en\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","api_url":"https:\/\/healthier.stanfordchildrens.org\/en\/wp-json\/wordpress-popular-posts\/","ID":21717,"token":"bfb1a11848","lang":0,"debug":0}</script> <script type='text/javascript' src='https://healthier.stanfordchildrens.org/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script> <script type='text/javascript' src='https://healthier.stanfordchildrens.org/wp-content/themes/lpch/web-resources/default/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js' id='modernizr-js-js'></script> <script type='text/javascript' src='https://healthier.stanfordchildrens.org/wp-content/themes/lpch/web-resources/default/js/vendor/jquery-1.9.1.min.js' id='jquery-js-js'></script> <script type='text/javascript' src='https://healthier.stanfordchildrens.org/wp-content/themes/lpch/web-resources/default/js/scripts.js' id='lpch-js-js'></script> <link rel='shortlink' href='https://healthier.stanfordchildrens.org/en/?p=21717' /><link rel="alternate" type="application/json+oembed" href="https://healthier.stanfordchildrens.org/en/wp-json/oembed/1.0/embed/?url=https%3A%2F%2Fhealthier.stanfordchildrens.org%2Fen%2Fback-to-school-jason-yeatman-on-how-children-learn-to-read%2F" /><link rel="alternate" type="text/xml+oembed" href="https://healthier.stanfordchildrens.org/en/wp-json/oembed/1.0/embed/?url=https%3A%2F%2Fhealthier.stanfordchildrens.org%2Fen%2Fback-to-school-jason-yeatman-on-how-children-learn-to-read%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.2.5 stt:1,2;" /><meta property="ia:markup_url" content="https://healthier.stanfordchildrens.org/en/back-to-school-jason-yeatman-on-how-children-learn-to-read/?ia_markup=1" />  <script>// fallback - to deal with IE (or browsers that don't have console)
                 if (! window.console) console = {};
                 // console.log = console.log || function(name, data){};
                 // end of fallback
                 // console.log('/nas/content/live/healthierprod/wp-content/themes/lpch/single.php');</script><link rel="amphtml" href="https://healthier.stanfordchildrens.org/en/back-to-school-jason-yeatman-on-how-children-learn-to-read/amp/"><link rel="icon" href="https://healthier.stanfordchildrens.org/wp-content/uploads/2017/06/cropped-stanford-childrens-logo-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://healthier.stanfordchildrens.org/wp-content/uploads/2017/06/cropped-stanford-childrens-logo-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://healthier.stanfordchildrens.org/wp-content/uploads/2017/06/cropped-stanford-childrens-logo-180x180.jpg" /><meta name="msapplication-TileImage" content="https://healthier.stanfordchildrens.org/wp-content/uploads/2017/06/cropped-stanford-childrens-logo-270x270.jpg" /></head><body class="post-template-default single single-post postid-21717 single-format-standard post-back-to-school-jason-yeatman-on-how-children-learn-to-read"> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P27P4S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P27P4S');/*]]>*/</script> <div class="ls-canvas"><div class="ls-row"><div class="ls-lqr"><div class="ls-area span12"><div class="ls-area-body"><div class="ls-cmp-wrap ls-1st"><div class="iw_component"><div id="mobile-content-overlay"></div><div id="header-wrapper" class="en"><div id="header"><div class="header-inner"><a class="nav-btn" href="#nav">Menu Button</a><div class="span3"><div class="logo"><a href="https://www.stanfordchildrens.org" class="hidden-phone" tabindex="1"><img src="/wp-content/themes/lpch/web-resources/default/img/logo.png"></a><a href="https://www.stanfordchildrens.org" class="visible-phone" tabindex="2"><img src="/wp-content/themes/lpch/web-resources/default/img/logo-mobile.png" alt=""></a></div></div><div class="find-doctor blog"><a href="https://my.supportlpch.org/give/154669/#!/donation/checkout?utm_source=Hospital&utm_medium=Site&utm_content=homepage&utm_campaign=General&c_src=Hospital-Site-General&c_src2=homepage" class="special-contact-link donate visible-tablet">Donate</a><a href="https://forms.stanfordchildrens.org/contact-us/contactus.jsp?lang=en" class="special-contact-link visible-tablet">Contact</a><a href="https://mychart.stanfordchildrens.org" class="mychart-btn">MyChart Login</a><a href="https://www.stanfordchildrens.org/en/search/default?tab=doctors" class="find-btn">Find a Doctor</a></div><div class="utinity-primary"><ul><li class="visible-desktop"><a class="donate" style="background-color: #ff2e35;" href="https://www.stanfordchildrens.org/en/landing/second-opinion?utm_content=navlink-en">Second Opinion</a></li><li class="visible-desktop"><a class="donate" href="https://my.supportlpch.org/give/154669/#!/donation/checkout?utm_source=Hospital&utm_medium=Site&utm_content=homepage&utm_campaign=General&c_src=Hospital-Site-General&c_src2=homepage">Donate</a></li><li class="visible-desktop"><a href="https://forms.stanfordchildrens.org/contact-us/contactus.jsp?lang=en">Contact</a></li><li class="visible-desktop"><a style="text-transform:none;" href="https://www.stanfordchildrens.org/en/refer">Refer a Patient</a></li></ul></div></div></div></div><div id="navigation" class="en"><div id="iscroll-navigation"><ul class="nav"><li class="nav-item"><a href="https://www.stanfordchildrens.org/en/locations-directions" class="dropdown-btn" tabindex="3"><span>Our Locations</span></a></li><li class="nav-item"><a href="https://www.stanfordchildrens.org/en/services" class="dropdown-btn" tabindex="4"><span>Medical Services</span></a></li><li class="nav-item"><a href="https://www.stanfordchildrens.org/en/about-us" class="dropdown-btn" tabindex="5"><span>About Us</span></a></li><li class="nav-item"><a href="https://www.stanfordchildrens.org/en/research-innovation" class="dropdown-btn" tabindex="6"><span>Research & Innovation</span></a></li><li class="nav-item"><a href="https://www.stanfordchildrens.org/en/patient-family-resources" class="dropdown-btn" tabindex="7"><span>Patients & Visitors</span></a></li><li class="nav-item"><a href="https://www.stanfordchildrens.org/en/for-health-professionals" class="dropdown-btn" tabindex="8"><span>For Health Professionals</span></a></li><li class="nav-item nav-item--recently hidden-desktop"> <a class="dropdown-btn" href="#recent"><span>Recently Visited</span></a><div class="dropdown"><div class="dropdown-inner"><ul class="dropdown-nav"></ul></div></div></li></ul><div class="utinity-primary hidden-desktop"><ul><li class="visible-desktop"><a class="donate" style="background-color: #ff2e35;" href="https://www.stanfordchildrens.org/en/landing/second-opinion?utm_content=navlink-es">Segunda opinión</a></li><li class="visible-desktop"><a href="https://my.supportlpch.org/give/154669/#!/donation/checkout?utm_source=Hospital&utm_medium=Site&utm_content=homepage&utm_campaign=General&c_src=Hospital-Site-General&c_src2=homepage" class="donate" tabindex="27">Donate</a></li><li class="visible-desktop"><a href="https://forms.stanfordchildrens.org/contact-us/contactus.jsp?lang=en" tabindex="28">Contact</a></li><li class="visible-desktop"><a href="https://www.stanfordchildrens.org/en/refer" tabindex="29">Refer a patient</a></li><li class="mychart-mob"><a href="https://www.stanfordchildrens.org/en/landing/second-opinion?utm_content=navlink-en" tabindex="30">Second Opinion</a></li><li class="mychart-mob"><a href="https://mychart.stanfordchildrens.org" tabindex="31">MyChart Login</a></li></ul></div></div></div><div id="navigation-tablet"><ul class="tablet-nav"><li class="tablet-item"><a href="https://www.stanfordchildrens.org/en/locations-directions" class="tablet-btn">Our Locations</a></li><li class="tablet-item"><a href="https://www.stanfordchildrens.org/en/services" class="tablet-btn">Medical Services</a></li><li class="tablet-item"><a href="https://www.stanfordchildrens.org/en/about-us" class="tablet-btn">About Us</a></li><li class="tablet-item"><a href="https://www.stanfordchildrens.org/en/research-innovation" class="tablet-btn">Research & Innovation</a></li><li class="tablet-item"><a href="https://www.stanfordchildrens.org/en/patient-family-resources" class="tablet-btn">Patients & Visitors</a></li><li class="tablet-item"><a href="https://www.stanfordchildrens.org/en/for-health-professionals" class="tablet-btn">For Health Professionals</a></li></ul></div></div></div></div></div><div class="ls-row-clr"></div></div></div><div class="ls-row"><div class="ls-lqr"><div class="ls-area span12"><div class="ls-area-body"><div class="ls-cmp-wrap ls-1st"><div class="iw_component"><div style="margin-top:-1px;" id="emergency-banner"><div><img alt="COVID-2019 Alert" src="https://cdnpublicportal-prod.azureedge.net/web-resources/default/img/ico-emergency-banner.png"></div><div><p> The <a href="https://www.stanfordchildrens.org/en/about/news/coronavirus">latest information</a> about the 2019 Novel Coronavirus, including <a href="https://www.stanfordchildrens.org/en/landing/covid-vaccine">vaccine clinics</a> for 12-17 year-olds.</p></div></div><div class="blogHeader"><h2 id="logo" class="h1"><a href="/en/index" rel="nofollow">Healthier, Happy Lives Blog</a></h2></div></div></div></div></div><div class="ls-row-clr" ></div></div></div><div class="ls-row"><div class="ls-lqr"><div class="ls-area span3"><div class="ls-area-body"><div class="ls-cmp-wrap ls-1st"><div class="iw_component"><div id="sidebar1" class="sidebar clearfix" role="complementary"><div id="dropdownnavbarwidget-2" class="widget DropdownNavbarWidget visible-phone"><div class="section-navigation" class=""><h2 class="section-name">Sort Articles By...</h2><div class="list-section-name" style="display: none;"><ul><li><h3>Sort by Category</h3></li><li><a href="https://healthier.stanfordchildrens.org/en/category/celebrating-volunteers/">Celebrating Volunteers</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/community-outreach/">Community Outreach</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/construction-updates/">Construction Updates</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/covid-19/">COVID-19</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/design/">Design</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/doctors/">Doctors</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/events/">Events</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/family-centered-care/">Family-Centered Care</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/fertility/">Fertility</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/healthy-eating/">Healthy Eating</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/another-category/">Interesting Things</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/newborn/">Newborn</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/nurses/">Nurses</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/obstetrics/">Obstetrics</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/patient-stories/">Patient Stories</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/pediatrics/">Pediatrics</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/pregnancy/">Pregnancy</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/prenatal/">Prenatal</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/research-and-innovation/">Research and Innovation</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/safety-tips/">Safety Tips</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/support/">Support</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/sustainability/">Sustainability</a></li><li><a href="https://healthier.stanfordchildrens.org/en/category/world-class-care/">World-Class Care</a></li></ul></div></div></div><div id="text-3" class="widget widget_text"><h4 class="widgettitle">About Our Blog</h4><div class="textwidget">At Stanford Medicine Children’s Health, we’re improving lives every day. Read our stories and ideas for making yours a healthier, happy life, too.</div></div><div id="categories-2" class="widget widget_categories"><h4 class="widgettitle">Categories</h4><ul><li class="cat-item cat-item-1452"><a href="https://healthier.stanfordchildrens.org/en/category/support/back-to-school/">Back-to-School</a></li><li class="cat-item cat-item-355"><a href="https://healthier.stanfordchildrens.org/en/category/celebrating-volunteers/">Celebrating Volunteers</a></li><li class="cat-item cat-item-2"><a href="https://healthier.stanfordchildrens.org/en/category/community-outreach/">Community Outreach</a></li><li class="cat-item cat-item-118"><a href="https://healthier.stanfordchildrens.org/en/category/construction-updates/">Construction Updates</a></li><li class="cat-item cat-item-1428"><a href="https://healthier.stanfordchildrens.org/en/category/covid-19/">COVID-19</a></li><li class="cat-item cat-item-133"><a href="https://healthier.stanfordchildrens.org/en/category/design/">Design</a></li><li class="cat-item cat-item-9"><a href="https://healthier.stanfordchildrens.org/en/category/doctors/">Doctors</a></li><li class="cat-item cat-item-233"><a href="https://healthier.stanfordchildrens.org/en/category/events/">Events</a></li><li class="cat-item cat-item-30"><a href="https://healthier.stanfordchildrens.org/en/category/family-centered-care/">Family-Centered Care</a></li><li class="cat-item cat-item-1323"><a href="https://healthier.stanfordchildrens.org/en/category/fertility/">Fertility</a></li><li class="cat-item cat-item-569"><a href="https://healthier.stanfordchildrens.org/en/category/healthy-eating/">Healthy Eating</a></li><li class="cat-item cat-item-8"><a href="https://healthier.stanfordchildrens.org/en/category/another-category/">Interesting Things</a></li><li class="cat-item cat-item-1327"><a href="https://healthier.stanfordchildrens.org/en/category/newborn/">Newborn</a></li><li class="cat-item cat-item-1325"><a href="https://healthier.stanfordchildrens.org/en/category/nurses/">Nurses</a></li><li class="cat-item cat-item-361"><a href="https://healthier.stanfordchildrens.org/en/category/obstetrics/">Obstetrics</a></li><li class="cat-item cat-item-15"><a href="https://healthier.stanfordchildrens.org/en/category/patient-stories/" title="Patient Stories">Patient Stories</a></li><li class="cat-item cat-item-7"><a href="https://healthier.stanfordchildrens.org/en/category/pediatrics/">Pediatrics</a></li><li class="cat-item cat-item-975"><a href="https://healthier.stanfordchildrens.org/en/category/pregnancy/">Pregnancy</a></li><li class="cat-item cat-item-976"><a href="https://healthier.stanfordchildrens.org/en/category/prenatal/">Prenatal</a></li><li class="cat-item cat-item-364"><a href="https://healthier.stanfordchildrens.org/en/category/research-and-innovation/">Research and Innovation</a></li><li class="cat-item cat-item-1359"><a href="https://healthier.stanfordchildrens.org/en/category/safety-tips/">Safety Tips</a></li><li class="cat-item cat-item-32"><a href="https://healthier.stanfordchildrens.org/en/category/support/">Support</a></li><li class="cat-item cat-item-124"><a href="https://healthier.stanfordchildrens.org/en/category/sustainability/">Sustainability</a></li><li class="cat-item cat-item-210"><a href="https://healthier.stanfordchildrens.org/en/category/world-class-care/">World-Class Care</a></li></ul></div><div id="recent-posts-2" class="widget widget_recent_entries"><h4 class="widgettitle">Latest Posts</h4><ul><li> <a href="https://healthier.stanfordchildrens.org/en/premature-baby-turns-2-after-traumatic-start/">Premature Baby Turns 2 After Traumatic Start</a></li><li> <a href="https://healthier.stanfordchildrens.org/en/how-sex-related-differences-impact-sports-injuries/">How Sex-Related Differences Impact Sports Injuries</a></li><li> <a href="https://healthier.stanfordchildrens.org/en/how-to-recognize-and-treat-concussions-in-kids/">How to Recognize and Treat Concussions in Kids</a></li><li> <a href="https://healthier.stanfordchildrens.org/en/back-to-school-jason-yeatman-on-how-children-learn-to-read/" aria-current="page">Back to School: Jason Yeatman on How Children Learn to Read</a></li><li> <a href="https://healthier.stanfordchildrens.org/en/trick-or-treat-trail-2022/">Superheroes, SpongeBob, and Dinosaurs Take to Stanford Children’s Trick-or-Treat Trail</a></li></ul></div></div></div></div></div></div><div class="ls-area span9"><div class="ls-area-body"><div class="ls-cmp-wrap ls-1st"><div class="iw_component"><div id="content"><div id="inner-content" class="wrap clearfix"><div id="main" class="clearfix" role="main"><div class="previousArticle"><a href="https://healthier.stanfordchildrens.org/en/trick-or-treat-trail-2022/" rel="prev"><img class="hidden-phone" src="/wp-content/themes/lpch/library/images/previous.png" alt="Previous Post"/></a></div><div class="nextArticle"><a href="https://healthier.stanfordchildrens.org/en/how-to-recognize-and-treat-concussions-in-kids/" rel="next"><img class="hidden-phone" src="/wp-content/themes/lpch/library/images/next.png" alt="Next Post"/></a></div><article class="wpArticle single" id="post-21717" class="clearfix post-21717 post type-post status-publish format-standard has-post-thumbnail hentry category-back-to-school category-support tag-back-to-school-2 tag-pediatrics tag-research" role="article" itemscope itemtype="http://schema.org/BlogPosting"><div class="phonePrevNextBtns" class="visible-phone"> <a href="https://healthier.stanfordchildrens.org/en/trick-or-treat-trail-2022/" rel="prev"><div id="previousArticlePhone"> <img src="/wp-content/themes/lpch/library/images/previous-small.png" alt="Previous Post"/>Previous</div></a> <a href="https://healthier.stanfordchildrens.org/en/how-to-recognize-and-treat-concussions-in-kids/" rel="next"><div id="nextArticlePhone"> Next <img src="/wp-content/themes/lpch/library/images/next-small.png" alt="Next Post"/></div></a></div><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Back to School: Jason Yeatman on How Children Learn to Read</h1><p class="byline vcard"> <time class="updated" datetime="2022-11-4" pubdate>November 4, 2022</time> | <span class="author"><a href="https://healthier.stanfordchildrens.org/en/author/digitalestanford-edu/" title="Posts by Erin Digitale" rel="author">Erin Digitale</a></span><div class="categoryTags"><a href="https://healthier.stanfordchildrens.org/en/category/support/back-to-school/" rel="category tag">Back-to-School</a>, <a href="https://healthier.stanfordchildrens.org/en/category/support/" rel="category tag">Support</a>.</div></p></header><section class="entry-content clearfix" itemprop="articleBody"><figure class="wp-block-image size-full"><a href="https://healthier.stanfordchildrens.org/wp-content/uploads/2022/10/caregiver-reading-to-child-660x440-1.jpg"><img width="660" height="440" src="https://healthier.stanfordchildrens.org/wp-content/uploads/2022/10/caregiver-reading-to-child-660x440-1.jpg" alt="" class="wp-image-21718" srcset="https://healthier.stanfordchildrens.org/wp-content/uploads/2022/10/caregiver-reading-to-child-660x440-1.jpg 660w, https://healthier.stanfordchildrens.org/wp-content/uploads/2022/10/caregiver-reading-to-child-660x440-1-300x200.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></a></figure><p>Each fall, as they settle into the new school year, young students strengthen their literacy skills. Kindergarteners learn their letters, first- and second-graders build the lists of words they know by sight, and students in older grades practice how to get information from texts they read, distinguish fiction from nonfiction, write in paragraphs, and more.</p><p>Stanford’s <a href="https://profiles.stanford.edu/jason-yeatman">Jason Yeatman, PhD</a>, is an expert on the neurobiology of literacy: He studies what happens neurologically as children learn to read and conducts research on what the brain is doing differently in people with reading difficulties such as <a href="https://www.stanfordchildrens.org/en/topic/default?id=learning-disorders-90-P02568">dyslexia</a>. Yeatman, an assistant professor of pediatrics, of education, and of psychology at Stanford University, answered questions that parents may have about how children learn to read and how to identify when a child is struggling.</p><p><strong>Q. What’s the normal age for children to learn to read?</strong></p><p><strong>Jason Yeatman:</strong> The timing of when children are taught to read is an educational decision. It varies a lot across different countries.</p><p>This is different from learning to speak. Around the world, kids all naturally learn to speak at around the same time in their development.</p><p>In the U.S., most kids start kindergarten before they turn 6, and when they enter kindergarten, they begin to learn the foundations to reading. Over the course of the kindergarten year, they need to learn all their letters, be able to recognize them and produce them in writing, know the sounds they represent, and be able to blend the letters and sounds together to make simple words.</p><p>Other countries start teaching reading at different times. In some Scandinavian countries, reading instruction doesn’t begin until after children turn 7.</p><p><strong>Q. Can you say more about how learning to read differs from learning to speak and understand spoken language?</strong></p><p><strong>Yeatman:</strong> You don’t have to teach babies and kids <em>how</em> to acquire spoken language; you just talk to them. They’re predestined to pick up sounds, produce, and understand them. Kids learn to talk without anyone teaching them technical skills, such as how to make a rapid series of tongue and lip movements to produce a specific sound. You never have to say, “Now wait 30 milliseconds and allow a burst of air to make this sound.”</p><p>Reading is totally different: No number of books in front of them will make kids learn this on their own. It’s not a native thing in our biology. Instead, someone has to teach children the correspondence between an arbitrary symbol set and the sounds these symbols can represent.</p><p>Also, unlike learning to speak, there’s a lot of variety in kids’ biological readiness for learning to read. In some children’s brains, everything is set up in a way where reading is a relatively easy skill to acquire. But for most kids, it’s difficult and complicated. It doesn’t make sense at first.</p><p><strong>Q. What skills form the building blocks for learning to read, and how might those predict reading readiness?</strong></p><p><strong>Yeatman: </strong>Phonological awareness is a big one. This refers to the child’s understanding of the sound structure of spoken language, such as being able to understand that the words “bat” and “ball” both start with the same sound.</p><p>Understanding this abstract idea is a foundational precursor to learning to read, especially in an alphabetic script like ours. If you can’t understand that “bat” and “ball” both start with the “ba” sound, how will you learn that symbols represent spoken sounds?</p><p>How fast children learn their letters and the corresponding sounds is also a predictor for reading readiness. Some kids pick this up quickly, and others require a lot of instruction and repeat practice. If a child is struggling to pick up the principle that symbols correspond to sounds, the next phases of reading are likely to be hard, too.</p><p><strong>Q. How would a parent know if a child is struggling to learn to read, and what can schools and parents do to help?</strong></p><p><strong>Yeatman:</strong> Ideally, parents would be notified by their child’s school if their child is struggling to learn to read. In addition, if parents have some knowledge of the foundational skills I’ve mentioned, they can look for these indications on their own.</p><p>The scientific consensus is that schools should have a multitiered system of support for beginning readers. Some children enter kindergarten simply not having been exposed to their letters yet, and to a kindergarten teacher it may look like they’re at risk for struggling to learn to read, but in reality they have just not had an opportunity to learn. They may be able to quickly learn the foundations with a little bit of extra instruction.</p><p>Other children might get instruction and keep struggling. For children who are learning at a slower rate, ideally schools will offer focused reading instruction with one-on-one or small-group support.</p><p>If a child is struggling, parents should ask whether the school offers focused support, and also ask the child’s teacher if there are skills the parent and child can practice together at home, or if the child would benefit from additional professional tutoring.</p><p>Unfortunately, children who are struggling don’t always receive timely assessments of their reading skills. To help solve that problem, my Stanford lab is working to develop the <a href="https://roar.stanford.edu/">Rapid Online Assessment of Reading</a>, a research project in which we’re creating fun, game-like online tools that are rigorously tested and provide normative measures for reading skills.</p><p>We are planning for schools to be able to use the tests, and are also working on a free platform for parents. In the next few months, parents will be able to register their child for an account at our website, <a href="https://roar.stanford.edu/">https://roar.stanford.edu/</a>, and have their child take assessments to quickly get a sense of their phonological awareness, word recognition, and sentence reading skills. Rather than waiting three to six months to get an appointment for a formal evaluation with an educational psychologist, we aim to enable parents and schools to freely access these tools, which we are validating against gold-standard clinical assessments, so they can quickly decide how concerned to be about a student’s reading progress.</p><p><strong>Q. Your lab also studies dyslexia. What are your most exciting findings?</strong></p><p><strong>Yeatman:</strong> Children with dyslexia struggle to read despite receiving high-quality instruction. A constellation of factors confer risk for dyslexia, including poor phonological processing and awareness, and subtle differences in the ways the child’s visual system processes information. It’s multifactorial, not a single deficit, and these characteristics fall on a spectrum of severity.</p><p>My Stanford research team has been studying how intensive intervention programs for children with dyslexia re-sculpt brain development. The brains of young kids are really plastic, and we have shown that if you get them into a high-quality reading program, you can measure changes in the physical structure of their neural connections over a period of weeks and months with new <a href="https://en.wikipedia.org/wiki/Magnetic_resonance_imaging#Quantitative_MRI">quantitative magnetic resonance imaging</a> brain scans.</p><p>This is good news for parents. If your child has received a dyslexia diagnosis, you shouldn’t assume it is something they are stuck with. Our research has shown that intensive reading intervention is highly effective in improving reading skills among children with dyslexia, and also in changing the structure of their brains.</p><p><em>Parents seeking more information about dyslexia can speak to their child’s teacher or pediatrician, or read more about </em><a href="https://www.stanfordchildrens.org/en/topic/default?id=learning-disorders-90-P02568"><em>learning disorders</em></a><em> at Stanford Medicine Children’s Health.</em></p><div class="coAuthors"><h3 class="coAuthorsTitle">Authors</h3><ul class="coAuthorsList"><li class="span6"><ul class="coAuthorInfo"><li></li><li>Erin Digitale</li><li><a class="moreByThisAuthor" href="https://healthier.stanfordchildrens.org/en/author/digitalestanford-edu/">more by this author...</a></li></ul></li></ul></div></section><footer class="article-footer"><p class="tags"><span class="tags-title">Tags:</span> <a href="https://healthier.stanfordchildrens.org/en/tag/back-to-school-2/" rel="tag">back to school</a>, <a href="https://healthier.stanfordchildrens.org/en/tag/pediatrics/" rel="tag">pediatrics</a>, <a href="https://healthier.stanfordchildrens.org/en/tag/research/" rel="tag">research</a></p></footer><section id="respond" class="respond-form"><h3 id="comment-form-title" class="h2">Leave a Reply</h3><div class="contact-form-errors"></div><div id="cancel-comment-reply"><p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/en/back-to-school-jason-yeatman-on-how-children-learn-to-read/#respond" style="display:none;">Click here to cancel reply.</a></p></div><form action="https://healthier.stanfordchildrens.org/wp-comments-post.php" method="post" id="commentform"><ul id="comment-form-elements" class="clearfix"><li> <label for="author">Name (required)</label> <input type="text" name="author" id="author" value="" placeholder="Your Name*" tabindex="40" aria-required='true' autocomplete="off" /></li><li> <label for="email">Mail (required)</label> <input type="email" name="email" id="email" value="" placeholder="Your E-Mail*" tabindex="41" aria-required='true' autocomplete="off" /> <small>(will not be published)</small></li></ul><p><textarea name="comment" id="comment" placeholder="Your Comment here..." tabindex="42"></textarea></p><div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1646353180" class="gglcptch_recaptcha"></div> <noscript><div style="width: 302px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6Ley0k0UAAAAAGVxSyNwoVN1KU4rrky5JWXSga_e" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe></div></div><div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea></div></div> </noscript></div><p> <input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Submit" /> <input type='hidden' name='comment_post_ID' value='21717' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e92ee4a7bf" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="45"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></section></article></div></div></div></div></div></div></div><div class="ls-row-clr" ></div></div></div><div class="ls-row"><div class="ls-lqr"><div class="ls-area span12"><div class="ls-area-body"><div class="ls-cmp-wrap ls-1st"><div class="iw_component"><div class="footer"><div class="footer-mobile"><div class="footer-left span6"><ul><li><a href="http://www.stanfordchildrens.org/en/about-us">About Us</a></li><li><a href="https://forms.stanfordchildrens.org/contact-us/contactus.jsp?lang=en">Contact</a></li><li><a href="http://www.stanfordchildrens.org/en/refer">Refer a Patient</a></li></ul></div><div class="footer-right span6"><ul><li><a href="//www.stanfordchildrens.org/content-public/pdf/lpch-notice-of-nondiscrimination.pdf" target="_blank">Notice of Nondiscrimination</a></li><li><a href="http://www.stanfordchildrens.org/en/patient-family-resources/terms-of-use">Terms of Use</a></li><li><a href="http://www.stanfordchildrens.org/en/patient-family-resources/privacy-policy"> Privacy Policy</a></li><li class="li--last"><a href="http://www.stanfordchildrens.org/en/patient-family-resources/code-of-conduct">Code of Conduct</a></li></ul><p>&copy; <script>document.write(new Date().getFullYear())</script> Stanford Medicine Children's Health</p></div></div><div class="footer-desktop"><div class="row-fluid"><div class="about span4"><h3>About</h3><ul class="span2 span2--first"><li><a href="http://www.stanfordchildrens.org/en/about-us">About Us</a></li><li><a href="http://www.stanfordchildrens.org/en/location/lucile-packard-childrens-hospital">Our Hospital</a></li><li><a href="http://healthier.stanfordchildrens.org/category/patient-stories">Patient Stories</a></li><li><a href="http://healthier.stanfordchildrens.org">Blog</a></li></ul><ul class="span2"><li><a href="http://www.stanfordchildrens.org/en/about/news">News</a></li><li><a href="http://forms.stanfordchildrens.org/forPatientsVisitors/cards/index.jsp">Send a Greeting Card</a></li><li><a href="https://newhospital.stanfordchildrens.org">New Hospital</a></li><li><a href="http://careers.stanfordchildrens.org">Careers</a></li></ul></div><div class="connect span2"><h3>Connect</h3><ul><li><a href="https://my.supportlpch.org/give/154669/#!/donation/checkout?utm_source=Hospital&utm_medium=Site&utm_content=homepage&utm_campaign=General&c_src=Hospital-Site-General&c_src2=homepage">Donate</a></li><li><a href="http://www.stanfordchildrens.org/en/refer">Refer a Patient</a></li><li><a href="https://forms.stanfordchildrens.org/contact-us/contactus.jsp?lang=en">Contact Us</a></li><li><a href="http://www.stanfordchildrens.org/en/patient-family-resources/pay-your-bill">Pay Your Bill</a></li></ul></div><div class="connect span2"><h3>Find</h3><ul><li><a href="http://www.stanfordchildrens.org/en/search/default?tab=doctors">Doctors</a></li><li><a href="http://www.stanfordchildrens.org/en/locations-directions">Locations</a></li><li><a href="http://www.stanfordchildrens.org/en/services">Services</a></li><li><a href="http://www.stanfordchildrens.org/en/classes">Classes</a></li></ul></div><div class="stanford span2"><a href="https://itunes.apple.com/us/app/stanford-childrens-healthlpch/id1304574164?ls=1&amp;amp;mt=8" target="_blank"><img style="width: auto; margin-bottom: 5px;" title="Apple Store Badge" src="//www.stanfordchildrens.org/web-resources/default/img/Apple_Store_Badge.png" alt="Download from App Store" /></a> <a href="https://play.google.com/store/apps/details?id=com.stanfordchildrens.LPCH_Connect&amp;amp;hl=en" target="_blank"><img style="width: auto;" title="Google Play Badge" src="//www.stanfordchildrens.org/web-resources/default/img/google-play-badge.png" alt="Download From Google Play" /></a></div><div class="find-us-on span2"><h3>Also Find Us on:</h3><ul class="find-us"><li><a href="https://www.facebook.com/stanfordchildrens" target="_blank" class="icon-facebook">facebook</a></li><li class="li--twitter"><a href="https://twitter.com/StanfordChild" target="_blank" class="icon-twitter">twitter</a></li><li class="li--youtube"><a href="http://www.youtube.com/StanfordChildrens" target="_blank" class="icon-youtube">youtube</a></li><li class="li--linkedin"><a href="https://www.linkedin.com/company/lucile-packard-children%27s-hospital" target="_blank" class="icon-linkedin">linkedin</a></li></ul> <a href="http://health.usnews.com/best-hospitals/area/ca/lucile-salter-packard-childrens-hospital-at-stanford-6933605" target="_blank"><img src="https://cdnpublicportal-prod.azureedge.net/web-resources/default/img/best-childrens-hospitals-us-newsbadge-2022.svg" style="width:85%; margin-left: 15px;" title="US News & World Report Badge" alt="US News & World Report Badge" /></a></div></div><div class="row-fluid"><div class="span10"><ul class="term-policy connect"><li><a href="https://med.stanford.edu/" target="_blank" class="outbound">Stanford Medicine</a></li><li><a href="https://stanford.edu/" target="_blank" class="outbound">Stanford University</a></li><li><a href="https://stanfordhealthcare.org/" target="_blank" class="outbound">Stanford Health Care</a></li><li><a href="https://lpfch.org/" target="_blank" class="outbound">Lucile Packard Foundation</a></li></ul><ul class="term-policy"><li><a href="//www.stanfordchildrens.org/content-public/pdf/lpch-notice-of-nondiscrimination.pdf" target="_blank">Notice of Nondiscrimination</a></li><li><a href="http://www.stanfordchildrens.org/en/patient-family-resources/terms-of-use">Terms of Use</a></li><li><a href="http://www.stanfordchildrens.org/en/patient-family-resources/privacy-policy"> Privacy Policy</a></li><li><a href="http://www.stanfordchildrens.org/en/patient-family-resources/code-of-conduct">Code of Conduct</a></li></ul><ul class="term-policy"><li><span>&copy; <script>document.write(new Date().getFullYear())</script> Stanford Medicine Children's Health</span></li></ul></div><div class="span2"><a href="https://www.stanfordchildrens.org/en/for-health-professionals/nursing/magnet"><img src="https://www.stanfordchildrens.org/web-resources/default/img/logo-magnet.svg" style="height: 85px;margin-left: 30px;padding-top: 5px;"></a></div></div></div></div> <script type="text/javascript">// 
var addthis_config = {"data_track_addressbar":false};
//</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52cddf2142ac1afd"></script> </div></div></div></div><div class="ls-row-clr" ></div></div></div></div>  <script type="text/javascript">// 
var addthis_config = {"data_track_addressbar":false};
addthis_config.lang = 'es' 
//</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52cddf2142ac1afd"></script>    <script type="text/javascript">jQuery(document).ready(function($) {
		$('#commentform').submit(function() {
			$(".contact-form-errors").empty();
		});	
		$('#commentform').validate({
			ignore: "",
			onfocusout: false,
			onkeyup: false,
			rules: {
				author: {
					required: true,
					minlength: 2
				},
				email: {
					required: true,
					email: true
				},
				comment: {
					required: true
				},
				recaptcha_response_field: {
					required: true
				}
			},
			messages: {
				author: "* Name is required",
				email: "* Email Address is required",
				comment: "* Your comment is required",
				recaptcha_response_field: "* Please type the letters that appear in the picture"
			},
			errorElement: "div",
			errorPlacement: function(error, element) {
				error.addClass('error-text-right');
				if (element.next().is('.add-on')) {
					// error.addClass('add-on').insertBefore(element.next('.add-on'));
					$(".contact-form-errors").append(error);
					$(".contact-form-errors").addClass("alert alert-error");
				} else {
					// error.insertBefore(element);
					$(".contact-form-errors").append(error);
					$(".contact-form-errors").addClass("alert alert-error");
				}
			},
			invalidHandler: function(form, validator){
				$('html, body').animate({
					scrollTop: $(".contact-form-errors").offset().top - 80
				}, 300);
			},
		});
	});</script> <script type='text/javascript' src='https://healthier.stanfordchildrens.org/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js' id='mpp_gutenberg_tabs-js'></script> <script type='text/javascript' src='https://healthier.stanfordchildrens.org/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://healthier.stanfordchildrens.org/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script> <script type='text/javascript' src='https://healthier.stanfordchildrens.org/wp-includes/js/masonry.min.js' id='masonry-js'></script> <script type='text/javascript' src='https://healthier.stanfordchildrens.org/wp-content/themes/lpch/library/js/libs/imagesloaded.pkgd.min.js' id='images-loaded-js'></script> <script type='text/javascript' src='https://healthier.stanfordchildrens.org/wp-content/themes/lpch/library/js/scripts.js' id='bones-js-js'></script> <script defer type='text/javascript' src='https://healthier.stanfordchildrens.org/wp-content/plugins/akismet/_inc/akismet-frontend.js' id='akismet-frontend-js'></script> <script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit' id='gglcptch_api-js'></script> <script type='text/javascript' id='gglcptch_script-js-extra'>/*<![CDATA[*/var gglcptch = {"options":{"version":"v2","sitekey":"6Ley0k0UAAAAAGVxSyNwoVN1KU4rrky5JWXSga_e","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly.","disable":0,"theme":"light"},"vars":{"visibility":false}};/*]]>*/</script> <script type='text/javascript' src='https://healthier.stanfordchildrens.org/wp-content/plugins/google-captcha/js/script.js' id='gglcptch_script-js'></script> </body></html>